letraindejules.fr change de peau et devient plus beau, plus simple…

Alimentation des rails – Problème

Partagez cet article.

Question de Jean Marc CREPIN :

Bonsoir j’ai fait un circuit train ho simple pour mon garçon et le courant ne fait pas le tour du circuit. j’aimerais savoir comment résoudre le problème. Merci d’avance.

 Réponse : 

Bonsoir,
Jean Marc il s’agit certainement et simplement d’un problème d’alimentation des rails…  C’est un peu rébarbatif à faire mais… Il faut bien nettoyer les rails… avec de l’alcool, une gomme spéciale (Roco – environ 10 euros, un peu moins) ou plus simplement un bout de carton… Surtout pas de papier ou laine de verre quelques indications supplémentaires pour bien nettoyer ses rails.

Alimentation des rails... Important de câbler chaque voies !

Alimentation des rails - Cablage moteur Peco
Il est également important de bien vérifier les connexions entre les rails, si le circuit est fixe vous pouvez pour cette alimentation des rails, souder un fil sous chaque voie de part et d’autre de l’éclisse. Cela se fera par une simple soudure, les câbles passant sous le plan de voie, ils resteront totalement invisibles.
Si le circuit est long, il est important de multiplier les prises de courant (la possibilité de créer un faisceau sous le réseau d’ou partirons par exemple plusieurs point d’alimentation)

Alimentation des rails… Mais aussi le matériel…

vérifier et nettoyer vos locos et les prises de courant de chacune d’elles…

En dernier ressort vérifier le transfo (si les câbles d’alimentation de rail ne sont pas branché par exemple sur la sortie alternative… faite pour les accessoires) et les câbles qui alimentent les rails. Ça devrait marcher… 


Publié

dans

par

Étiquettes :

Commentaires

77 réponses à “Alimentation des rails – Problème”

  1. Avatar de birba
    birba

    Bonjour, juste un renseignement si vous pouvez, je cherche un rail d’alimentation pour voie PECO O Gauge , connaissez vous la référence de ce rail, ou est-il possible de souder directement l’arrivée du transfo sur le rail flexible? merci pour les renseignements

    1. Avatar de Patrick Cathala

      Bonjour. Souder le fil d’alimentation sur le dessous du rail… c’est ce que vous avez de mieux à faire (et c’est valable pour le Ho et le N).
      1 – Vous enlevez une traverse (que vous compenserez en rapprochant les autres traverses ensuite)
      2 – Petit ponçage du rail (partie inférieure donc !).
      3 _ Vous étamez…
      4 – Vous soudez votre fil à la verticale. et vous le glissez sous le réseau (trou sur la plateforme support à l’endroit de la soudure).
      ATTENTION en fonction du circuit faites bien attention à la polarité. Et vérifiez tout avant de ballaster !
      Bon courage – Patrick – letraindejules.fr

    2. Avatar de Patrick Cathala

      Bonsoir, je n’ai pas connaissance de ce rail d’alimentation en O, le mieux étant de souder sous le rail flexible comme ici dans cet article letraindejules.fr
      https://letraindejules.fr/alimentation-de-la-voie/
      Bonne suite. Patrick – letraindejules.fr

  2. Avatar de birba
    birba

    Autre question SVP, puis je utiliser un transo classique pour alimenter le réseau en O gauge????

    1. Avatar de Patrick Cathala

      Bonsoir. Y a pas de raison, si tension et intensité entre transfo et motrices sont compatibles !
      Salutations. Patrick – letraindejules.fr

  3. Avatar de Caron

    Bonjour, comment souder de la voie ”K” Marklin alors qu’elle est en partie constituée d’inox? Merci de vos avis il me seront profitables, comme tous ceux que vous donnez! À bientôt.
    Jean-Michel

    1. Avatar de Patrick Cathala

      Bonsoir. Je n’ai aucune réponse à vous donner par contre… je peux vous suggérer d’aborder votre problème sur le forum des amateurs de la marque : Forum 3rails Marklin une réponse ne devrait pas tarder. Bon courage.
      Patrick – letraindejules

  4. Avatar de Polig josselin
    Polig josselin

    Bonjour faut il souder entre les rails les deux côtés.

    1. Avatar de Patrick Cathala

      Bonjour
      On ne soude qu’à l’endroit des éclisses, les deux rails mais attention… à l’extérieur du rail uniquement (sinon les boudins des essieux risquent de toucher en roulant)
      Bonne suite.
      Patrick – letraindejules.fr

  5. Avatar de chaumont gaétan
    chaumont gaétan

    Bonjour j’ai un réseaux de train je sais pas si faux que je le gomme avant ou parés avoir mis le ballast merxi

    1. Avatar de Patrick Cathala

      Bonjour.
      Gommez vos rails après que tout soit bien sec.
      Bonne suite.
      Patrick – letraindejules.fr

  6. Avatar de Collart
    Collart

    Bonjour ,je viens de reconstruire mon réseau après 11ans ,ma locomotive a commencé à rouler lentement,après 30 minutes elle a fonctionné parfaitement et maintenant soit elle change de sens toute seule ou elle roule lentement et après vite et les feux s allumé dans les deux sens en même temps.D ou vient le problème
    .Merci

    1. Avatar de Patrick Cathala

      Bonjour.
      Avez vous bien nettoyé tout ça après tant d’années d’inutilisation ? je présume mais…
      Vérifiez bien l’alimentation de vos rails, de vos aiguilles… Et n’hésitez pas utiliser nombre de coton-tiges après le démontage de votre machine pour un bon nettoyage.
      La poussière est souvent responsable de pas mal de soucis !
      Bon courage.
      Patrick – letraindejules.fr

  7. Avatar de gabriels jean-pierre
    gabriels jean-pierre

    je me lance dans l échelle N mon transfo trix acheté dernièrement ne fonctionne pas que dois je faire …si je raccorde mon vieux transfot celui ci fonctionne

    1. Avatar de Patrick Cathala

      Bonsoir
      Le nouveau transfo peut être un défaut ? En attendant utilisez le vieux transfo et faites vous rembourser le nouveau. Vous avez mesuré la tension a la sortie du nouveau ?
      Bon courage !
      Patrick – letraindejules.fr

  8. Avatar de Mazois
    Mazois

    Bonsoir ou trouve t’on la gomme pour nettoyer les rails merci

    1. Avatar de Patrick Cathala

      Bonjour
      Gomme disponible (Roco) chez tout les marchands de modélisme. Pate Alu ??
      C’est quoi ce truc ? Utilisez un bon morceau de contreplaqué ou de carton pour nettoyer vos rails rien de mieux.
      Si les rails sont vraiment trop oxydés, paille de fer 0000 mais attention aux rayures !
      Bonne journée.
      Patrick – letraindejules

  9. Avatar de OLIVIER
    OLIVIER

    Bonjour peut ton mettre plusieurs transformateur jouef sur un circuit train electrique.Quel est l’avantage.bonne journée cordialement

    1. Avatar de Patrick

      Bonjour
      Un seul transfo par circuit. Si emploi de 2 transfos = 2 circuits différents. Si besoin de puissance prévoir un transfo avec un ampérage plus important.
      Salutations.
      Patrick – letraindejules.fr
      .

    2. Avatar de Valérie Wehrel
      Valérie Wehrel

      Bonjour,

      J’ai un circuit de train piko ho depuis quelques années. Il a fonctionné 10 min , la locomotive a déraillé et depuis impossible de le faire fonctionner. Mon fils aimerait jouer avec mais je ne sais pas d’où vient le problème. J’ai nettoyé les rails ainsi que les roues de la locomotive avec du carton,le courant passe car les lumières s’allument mais la locomotive ne bouge pas, est-ce normal que les roues de la locomotive tournent pas? Que suis-je faire? Cordialement

      1. Avatar de Patrick

        Bonsoir.
        Besoin d’huile le moteur ? on démonte et on regarde. Difficile de vous expliquer ici.
        Bonne recherche
        Patrick – letraindejules.fr

    3. Avatar de Jean
      Jean

      Bonjour à tous,
      J’ai du passer par l’option papier de verre car les rails étaient beaucoup trop oxidés. Je ne sais pas si c’est lié mais la locomotive bb8051 arrive assez bien à faire un tour complet du circuit, par contre une étincelle quasi constante au niveau de la languette de contact de la loco. Et celle-ci chauffe et il y a même un petit trou dedans, je ne sais pas de quand ça date…
      Conseils bienvenues pour un nouveau souffle à cette vieille dame!! Merci beaucoup. Jean.

      1. Avatar de Patrick

        Bonjour
        Difficile de faire du neuf avec du vieux…

        1. Avatar de M Tournoux
          M Tournoux

          Bonjour, j’ai un tgv Atlantique jouef avec boîte d’origine et rails d’origines. Il fonctionne. Mais j’ai un autre train jouef (locomotive 140-c-231) qui ne fonctionne pas sur les rails du tgv. Est-ce normal? Comment puis-je régler le problème ? Merci.

          1. Avatar de Patrick

            Bonjour
            Avez vous tout vérifié ? Le voltage est il le même pour les 2 machines ? En dehors des rails le transfo fait il tourner l’autre motrice… l’autre motrice fonctionne ? faites une batterie de tests et vous trouverez la solution. Il est difficile pour moi de trouver la solution sur internet, soyez curieux !
            Bel été
            Patrick – letraindejules.fr

  10. Avatar de Alexandre
    Alexandre

    Bonjour, je possede deux tgv inoui gamme mehano, acheté il y a peu, et depuis peu les locomotive motorisé bloque les roues ne tourne plus malgré l’arrivé de courant, que dois je faire? Merci de m’aider.

    1. Avatar de Patrick

      Bonjour.
      Il faut démonter et tester le moteur, blocage peut être au niveau des engrenages, besoin d’huile… à voir à tester.
      Bon courage
      Patrick – letraindejules.fr

  11. Avatar de ARMAND PH
    ARMAND PH

    bonjour, merci pour tous vos commentaires bien utiles; mon problème j’ai un transfo marque PIKO avec 2 alimentations bhan zubehor laquelle pour alimenter les rails merci de votre réponse

    1. Avatar de Patrick

      Bonjour
      Sur les 2 sorties du transfo, il y en a une normalement en continu pour les trains et une pour les accessoires. A vous de les repérer, généralement il y a un symbole – train – pour l’une et un autre symbole – souvent une aiguille – pour l’autre. A vous de trouver.
      Bonne suite.
      Patrick – letraindejules.fr

  12. Avatar de bruno Forceville
    bruno Forceville

    merci très bonne explications javais moi aussi ce problème.

  13. Avatar de derand
    derand

    bonjour je n’arrive pas a faire fonctionner 2 aiguillages en meme temps sur le meme poussoir ?
    ce sont des pecos neuf
    seul pas de problème
    que faire ?
    il sont a part de mon digital
    je vous remercie
    cordialement
    j-michel

    1. Avatar de Patrick

      Bonjour
      Voir du coté de la commande moteur. Quelle commande ? charge capacitive assez puissante ? je ne vois pas trop le problème… Désolé.
      Patrick – letraindejules.fr

  14. Avatar de krauskopf
    krauskopf

    bonjour,
    je suis en train de rénover ma maquette,
    je possède 2 anciennes loco vapeur marque fleishman ,
    lorsqu’elles roulent elles font un bruit de couinement et l’on voit qu’elle se freine.
    d’ou cela peut il venir.je les ai démontées et huilé.
    merci de me répondre si vous avez une idée;
    cordialement,
    dk.

    1. Avatar de Patrick

      Bonjour
      Elle n’ont apparemment pas tourné depuis longtemps. Il Faut remettre la mécanique en marche. Attention de ne pas mettre n’importe quelle huile.
      Bonne suite.
      Patrick.

  15. Avatar de Lhoir Jean-Jacques
    Lhoir Jean-Jacques

    Bonjour
    Je suis en train de monter un circuit de marklin ho .j ai un soucis avec l eclairage ,je n arrive pas a avoir les lumieres la loco fontionne , mais tout se qui est eclairage rien . Je suis un peu perdu

    1. Avatar de Patrick

      Bonjour
      Les éclairages sont il bons aussi ? A vérifier…
      Patrick.

  16. Avatar de ARMAND
    ARMAND

    bonjour je possede un transfo pizo il y a cotes rails et cote loco lequel je dois brancher pour alimenter mon circuit merci

    1. Avatar de Patrick

      Bonjour
      Orientez coté loco, le coté rail c’est pour éclairage du réseau commande aiguilles… Une est en continu l’autre en alternatif.
      Bon réseau.
      Patrick – letraindejules.fr

  17. Avatar de pierre delcher

    bonjour ,je suis modeliste ferroviaire et du 3 rails je passe au 2 rails en echelle n,je vient de placer tout mes rails ,coffret de chez trix,mes j’ai bien mis un fils rouges sur un coté des rails et l’autre bleu sur l’autre coté,et cela ne fontionne pas ,poutant j’ai du courant dans les rails,je ne comprend pas,pouvez vous m’aider,merci.

    1. Avatar de Patrick

      Bonjour
      Si il y a du jus ? vous n’utilisez pas un transfo trois rails au moins ? Sinon ca vient de la motrice. A vous de faire vos recherches et vos mesures (multimetres).
      Je ne peux pas régler votre problème sur un site internet ! Bonne journée.
      Patrick

  18. Avatar de Frederic Pierre

    Bonjour, je suis en train de refaire un réseau resté dans les cartons depuis 28 ans, après avoir nettoyer les rails avec du mirror et la gomme roco, je n’arrive pas a avoir d’alimentation entre le rail et la motrice. Le courant arrive bien au niveau du rail, valeur de la tension aux environ de 13 14volt , si je met les fils en contact avec les roues de la motrice ça tourne mais si je pose le train sur le rail rien ne fonctionne

    1. Avatar de Patrick

      Bonjour
      Soit le moteur est trop fatigué pour faire avancer la motrice, soit le nettoyage des rails pose problème pour passer le jus au moteur. Les roues de la motrice sont propres ? Essayez plein de trucs et vous arriverez à trouver.
      Bon courage
      Patrick – letraindejules.fr

  19. Avatar de duclos

    Bonjour
    Dois je changer tout mon réseau de rail acier de mon train Ho si je désire passer en numérique ou si je fais l acquisition de nouvelles locomotives.
    Merci de votre reponse

    Cordialement

    1. Avatar de Patrick

      Non je ne crois pas… si tout est propre et en bon état ça va marcher…
      Patrick. letraindejules.fr

  20. Avatar de Manu du 77

    Bonjour j ai des problèmes d alimentation sur mon réseau ferroviaire
    Ayant des locos sonores c est assez frustrant niveau bruitage
    Mon réseau s étendant sur 70 m de voies j aimerais avoir une solution pour y remédier
    Merci par avance de votre réponse

    1. Avatar de Patrick

      Bonjour
      A part chercher la panne ! Bon courage.
      Patrick.

  21. Avatar de Tudisco Remo
    Tudisco Remo

    Bonjour monsieur,

    J’ai deux petites questions concernant la Z21 roco.
    La première, je roule avec une Z21, tout roule impeccablement, par contre j’ai un tronçon de voie au quel cette portion est bien alimenter, mes locomotives ne répondent plus au manœuvres que je leurs attributs et cela arrive aussi que les locomotives s’arrête, les feux reste bien allumé mais elles avancent pas.

    La deuxième question, je n’arrive pas à activer la caméra sur la locomotive Roco prévu à cet effet, soit j’ai la caméra et elle ne roule pas ou alors elle roule mais je n’est pas de caméra qui fonctionne.

    Merci beaucoup pour votre réponse.

    Bien à vous.

    1. Avatar de Patrick

      Bonsoir
      Difficile de vous donner une réponse ici.. Av vous de chercher. Désolé.
      Patrick – letraindejules.fr

  22. Avatar de Lacroix
    Lacroix

    Bonjour je voudrais savoir comment nettoyer les rails et ou je pourrai trouver les téton pour mettre sur les rails

    1. Avatar de Patrick

      Bonsoir
      regardez ICI
      Merci
      Patrick – letraindejules.fr

  23. Avatar de Bernetiere
    Bernetiere

    Dans quel sens installer(monter ) un ILS par rapport au sens de circulation

    1. Avatar de Patrick

      Bonjour
      Jamais utilisé d’ILS désolé pas de réponse.
      Patrick – letraindejules.fr

  24. Avatar de Le Gregam Philippe

    Bonjour. Afin d’éviter les déraillements lors des passages sur les aiguillages, j’ai rajouté quelques petites masses sur les wagons et la motrice. Depuis cela ne déraille plus, mais j’ai l’impression que ma motrice a beaucoup moins de puissance et que son moteur s’essouffle un peu. J’espère que je n’ai pas commencé à griller le moteur. Je vous remercie de me rassurer.

    1. Avatar de Patrick

      Bonjour
      Si vous avez regardé les normes les wagons ont un poids (Voir normes MOROP et discussions à ce sujet sur les forums) les tout est de trouver un juste milieu entre : le poids, la géometrie de la voie, nombre de wagons ou voitures pour ne pas épuiser votre motrice. Dès le depart la pose correcte de la voie est primordiale.
      Bon courage.
      Patrick – letraindejules.fr

  25. Avatar de Cikojevic

    Merci pour la réponse, j’ai fais ce que vous m’avez indiqué est c’est bon. Je suis en train de voir car j’ai un plan de travail qui mesure 1,40 × 1,42 cm . J’ai choisi l’échelle H O . Il va me falloir rusé pour faire quelque choses de sympa j’ai commencé par un réseau ovale.

  26. Avatar de Lyse Tremblay

    Bonjour a vous,
    J’ai un petit problème avec ma locomotive (Bachmann ho), elle a une vibration en roulant. J’ai d’abord cru que c’était les rails, puisque je viens d’acheter le kit au complet usagé, mais j’en ai une autre qui roule parfaitement.
    J’espère que pouvez m’aider s.v.p.
    Merci à l’avance …

    1. Avatar de Patrick

      Bonjour
      Mauvais équilibrage ? Moteur qui tourne mal ? difficile de trouver une réponse sur le web. Bonne recherche.
      Patrick – letraindejules.fr

  27. Avatar de kleber bigot

    bonsoir j ai un soucie avec un transfo marklin reference 6671 voila des que je branche le transfo sur rail a deux voie en ho les trains ne roule pas du tout pourtemps je branche bien le plus sur le plus et le moins sur le moins et pas de resultas du tout le trains reste sur place avec un bruit de moteurs qui veux avancé mes rien comment je peu faire pour que le transfo puisse fonctionné correctement de plus c est un 220 volt 50HZ 16va o-b 4-16/24v qui peu me renseigné sur le transfo merci car je suis en galere

    1. Avatar de Patrick

      Bonsoir
      Les transfo Marklin sont fait pour alimenter des rails à 3 voies en alternatif avec un rail d’alimentation central. Prendre un transfo en continue fait pour le 2 rails Fleischmann ou Roco.
      Patrick – letraindejules.fr

  28. Avatar de VAN DORSSELAERE
    VAN DORSSELAERE

    Bonsoir,
    Je suis un peu novice en la matière et je souhaiterai obtenir un schéma pour moi brancher un relais statique clone du relais Jouef 9345 pour moi connecter le relais , mon contacteur, mon aiguillage ainsi que mon transfo. Seriez-vous aimable de bien vouloir me fournir un schéma pour moi continuer à installer mon nouveau réseau ferroviaire.
    Avec mes remerciements.
    Cordialement.
    M.Van Dorsselaere Patrick

    1. Avatar de Patrick

      Bonsoir Patrick.
      Désolé je n’ai pas ça en magasin (façon de parler)
      Bon courage.
      Patrick – letraindejules.fr

  29. Avatar de Guy Champagnac

    Je possède du matériel “MARKLIN” fonctionnant en 3 voies.
    Comment je peux faire fonctionner du matériel pour “2 voies” sur du matériel “3 voies”.
    Je souhaite une réponse précise et détaillée.
    D’avance merci.
    Très cordialement.

    1. Avatar de Patrick

      Bonjour
      A moins d’un ENORME BRICOLAGE pas possible, l’inverse est un peu plus facile
      Patrick – letraindejules.fr

  30. Avatar de Laurent Bourbon

    bonjour je suis toujours bloquer en fonctionnement de mais rails je suis en mehano et jouef circuit plus en aiguillage fleichamane je n ai pas de jus a moin que ca vienne du transformateur pouvez vous m aider merci

    1. Avatar de Patrick

      Bonjour
      Peux pas vous aider, faut essayer chercher…
      Patrick – letraindejules.fr

  31. Avatar de Duriaux

    Bonjour,
    pourriez-vous me dire la différence entre une éguille polarisé et non polarisé et le raccord ?
    merci de votre retour
    meilleures salutations

    1. Avatar de Patrick

      Bonjour
      En page d’accueil du site (en haut a gauche) ou en bas de la page, vous avez des moteurs de recherche symbolisé par des loupes. Entrez le mot “aiguille” et vous trouverez plein de tutos sur le site pour répondre à votre question.
      Patrick – letraindejules.fr

  32. Avatar de Didier Marchal
    Didier Marchal

    Bonjour,
    Peut on brancher un ancien transformateur jouef 6 volts sans risque pour le matériel moteur ?
    Cordialement
    Didier

    1. Avatar de Patrick

      Bonjour
      Faire fonctionner du matériel 12v avec du 6v … Voyons Didier !
      Patrick – letraindejules.fr

  33. Avatar de Vxka

    Bonjour ou bonsoir je suis quelqu’un qui est fan de roco.J’était intéresser sur la z21 noir (digitale) sauf que j’ai un qoucis qui m’inquiète..c’est de savoir si je sais connecté un train digitale d’une autre marque que roco ou c’est obligatoire d’avoir que des trains roco ?

    1. Avatar de Patrick

      Bonjour
      Non pas obligatoire, il vous suffit de donner une adresse a votre machine depuis la centrale et ca tourne. Sur ma centrale ESU j’ai du Roco, Epm, REE.. Tout fonctionne et c’était la même chose avec la Multimaus ROCO précédemment.
      Bonne suite
      Patrick – letraindejules.fr

  34. Avatar de Gomez
    Gomez

    Bonjour je possède depuis peu un tgv lima sud est au début celui-ci était rapide et depuis quelques jours il a perdu en puissance ? J’ai nettoyer mes rails à l’alcool à brûler, chiffon sec y compris avec une petite cale de bois…. J’ai toujours ce problème… Par contre celle ci fonctionne rapidement en marche arrière ? Si vous pouvez m’en dire plus je vous remercie par avance MG

    1. Avatar de Patrick

      Bonjour
      Graissage (huile spéciale, prendre de la Heller) des pignons… et nettoyage des roues de la motrice.
      Patrick – letraindejules.fr

  35. Avatar de Matt73
    Matt73

    bonjour j ai fait un circuit ho et mon s arrête toujours au même endroit pourtant la rail est neuve
    et je sais pas si sais a cause de la marque de la rail mais j ai tout fait n nettoyé j ai remis les rails comme il faut est rien ne marche si vous pouvez me répondre au plus vite merci

    1. Avatar de Patrick

      Bonjour
      Oui y a forcément un problème d’alimentation, rail pas plat, rail pas propre… A vérifier.
      Patrick – letraindejules.fr

  36. Avatar de CHAPAUD Didier
    CHAPAUD Didier

    Je souhaiterais pour une pièce théatrale montrer un train électrique roulant sur un minimum de 6M linéaire de rails .
    Est-ce possible ? Avec une seule alimentation ?
    Merci beaucoup pour votre retour.

    1. Avatar de Patrick

      Bonjour
      A mon avis pas de souci. Vérifiez les connexions entre les rails (prenez du rail au mètre, pour limiter les ennuis avec l’alim) + petite soudure étain entre chaque rail (sur l’extérieur du rail) avec une éponge humide sous le rail au moment de la soudure, pour éviter de faire fondre les traverses.
      Bonne suite
      Patrick – letraindejules.fr

Laisser un commentaire

Votre adresse e-mail ne sera pas publiée. Les champs obligatoires sont indiqués avec *